东方财富通庄家抬轿指标

时间:2019-11-23 16:10:19 来源:东财通公式 作者:东方财富通庄家抬轿指标

    以下是东方财富通庄家抬轿指标(无源码的请下载附件导入)
 
    东方财富通庄家抬轿指标
 
    VAR1:=EMA(EMA(CLOSE,9),9);
 
    控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
 
    STICKLINE(控盘<0,控盘,0,5,0),COLORWHITE;
 
    A10:=CROSS(控盘,0);
 
    无庄控盘:IF(控盘<0,控盘,0),COLORWHITE,NODRAW;
 
    开始控盘:IF(A10,5,0),LINETHICK1,COLORGREEN;
 
    STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,5,0),COLORRED;
 
    有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,NODRAW;
 
    VAR2:=100*WINNER(CLOSE*0.95);
 
    STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,5,0),COLORFF00FF;
 
    高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF,NODRAW;
 
    STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,5,0),COLORYELLOW,NODRAW;
 
    主力出货:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLORYELLOW,NODRAW;

东方财富通庄家抬轿指标
相关阅读

Related read

热门推荐

网站地图 l 最新文章

股票怎么玩?589股票学习网,提供从零开始学炒股书籍在线阅读,归类于股票入门基础知识大全

声明:本站文章均来自互联网,不代表本站观点,如有异议,请与本站联系,本站为非赢利性网站 不接受任何赞助和广告