大智慧精选挖坑个股选股指标公式

时间:2019-10-28 12:17:29 来源:大智慧公式 作者:大智慧精选挖坑个股选股指标公式

    以下是大智慧精选挖坑个股选股指标公式
 
    MA5:=MA(C,5);
 
    MA20:=MA(C,20);
 
    AA:=COUNT(MA20>REF(MA20,1),5)>=5;
 
    BB:=CROSS(MA20,MA5);
 
    条件1:=COUNT(BB,12)=1;
 
    XYX:=(MIN(C,O)-L)/L>=0.04;
 
    条件2:=COUNT(XYX,5)>=1;
 
    低量:=CROSS(MA(V,5),MA(V,10));
 
    条件3:=COUNT(低量,10)=1 AND V=LLV(V,30);
 
    停牌:=(DYNAINFO(4)=0);
 
    条件4:=NOT(停牌);
 
    挖坑:=条件1 AND 条件2 AND 条件3 AND 条件4 AND (MA(C,20)-LLV(L,20))/ LLV(L,20)>0.1;
 
    XG:COUNT(挖坑,4)=1 AND C/REF(C,1)>1.0;

大智慧精选挖坑个股选股指标公式
相关阅读

Related read

热门推荐

网站地图 l 最新文章

股票怎么玩?589股票学习网,提供从零开始学炒股书籍在线阅读,归类于股票入门基础知识大全

声明:本站文章均来自互联网,不代表本站观点,如有异议,请与本站联系,本站为非赢利性网站 不接受任何赞助和广告