大智慧最简单的波动指标公式c

时间:2019-11-23 15:48:56 来源:大智慧公式 作者:大智慧最简单的波动指标公式

    以下是大智慧最简单的波动指标公式
 
    V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
 
    V2:=EMA(V1,300);
 
    V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
 
    操盘线:SMA(V3,2,1),LINETHICK3;
 
    V5:SMA(操盘线,2,1);
 
    抄底:if(操盘线>ref(操盘线,1) and ref(操盘线,1)<ref(操盘线,2) and 操盘线<23 ,18,0),COLORYELLOW,LINETHICK3;
 
    追买:if(操盘线>ref(操盘线,1)and CROSS(操盘线,v5) and v5<50,8,0),COLORred;

大智慧最简单的波动指标公式
相关阅读

Related read

热门推荐

网站地图 l 最新文章

股票怎么玩?589股票学习网,提供从零开始学炒股书籍在线阅读,归类于股票入门基础知识大全

声明:本站文章均来自互联网,不代表本站观点,如有异议,请与本站联系,本站为非赢利性网站 不接受任何赞助和广告