同花顺买卖必赢指标公式

时间:2019-10-25 23:55:17 来源:同花顺公式 作者:同花顺买卖必赢指标公式

    以下是同花顺买卖必赢指标公式
 
    A1:=IF(C>O AND V>REF(V,1),2,0);
 
    A2:=IF(C>O AND V<REF(V,1),1,0);
 
    A3:=IF(C<O AND V>REF(V,1),-2,0);
 
    A4:=IF(C<O AND V<REF(V,1),-1,0);
 
    A5:=A1+A2+A3+A4;
 
    SUMA5:=SUM(A5,5);
 
    SUM5:SUMA5;
 
    上穿线:-4,COLORFF0066;

同花顺买卖必赢指标公式
相关阅读

Related read

热门推荐

网站地图 l 最新文章

股票怎么玩?589股票学习网,提供从零开始学炒股书籍在线阅读,归类于股票入门基础知识大全

声明:本站文章均来自互联网,不代表本站观点,如有异议,请与本站联系,本站为非赢利性网站 不接受任何赞助和广告