同花顺天地相交指标公式

时间:2019-10-31 13:25:40 来源:同花顺公式 作者:同花顺天地相交指标公式

    以下是同花顺天地相交指标公式
 
    VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(CLOSE,9))*100;
 
    VAR2:=SMA(VAR1,3,1)/2*1.1;
 
    地: SMA(VAR2,3,1)-41;
 
    VAR3:=(CLOSE-LLV(CLOSE,9))/(HHV(HIGH,9)-LLV(CLOSE,9))*100;
 
    VAR4:=(SMA(VAR3,3,1)/2+40)*1.1;
 
    天: SMA(VAR4,3,1)-34;
 
    相交:12;
 
    LC:=REF(CLOSE,1);
 
    RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;
 
    VAR1A:=3;
 
    VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
 
    启动: IF(CROSS(VAR2A,VAR1A),100,0),colorred;

同花顺天地相交指标公式
相关阅读

Related read

热门推荐

网站地图 l 最新文章

股票怎么玩?589股票学习网,提供从零开始学炒股书籍在线阅读,归类于股票入门基础知识大全

声明:本站文章均来自互联网,不代表本站观点,如有异议,请与本站联系,本站为非赢利性网站 不接受任何赞助和广告