同花顺大中小户指标公式

时间:2019-11-23 15:57:57 来源:同花顺公式 作者:同花顺大中小户指标公式

    以下是同花顺大中小户指标公式
 
    换手:=V*100/CAPITAL;
 
    主力:=MA(换手,4);
 
    大户:=MA(换手,9);
 
    中户:=MA(换手,17);
 
    散户:=MA(换手,34);
 
    均量:=(主力+大户+中户+散户)/4;
 
    大户能量:(大户-均量); 操盘:STICKLINE(大户能量>=0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),colorred;
 
    减仓:STICKLINE(大户能量>=0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),colorred;
 
    反弹:STICKLINE(大户能量<0 AND 大户能量>=REF(大户能量,1),0,大户能量,4,0),colorgreen;
 
    寻底:STICKLINE(大户能量<0 AND 大户能量< REF(大户能量,1),0,大户能量,4,0),colorred,POINTDOT;
 
    0,POINTDOT,colorwhite;
 
    中户能量:(中户-均量);
 
    0,POINTDOT,colorwhite;
 
    散户能量:(散户-均量),LINETHICK2;
 
    0,colorwhite,LINETHICK3;
 
    主力能量:(主力-均量),LINETHICK3;
 
    0,POINTDOT,colorwhite,LINETHICK3;

同花顺大中小户指标公式
相关阅读

Related read

热门推荐

网站地图 l 最新文章

股票怎么玩?589股票学习网,提供从零开始学炒股书籍在线阅读,归类于股票入门基础知识大全

声明:本站文章均来自互联网,不代表本站观点,如有异议,请与本站联系,本站为非赢利性网站 不接受任何赞助和广告