同花顺KD看盘指标公式

时间:2020-02-08 16:42:11 来源:同花顺公式 作者:同花顺KD看盘指标公式

    以下是同花顺KD看盘指标公式
 
    Q1:=C-REF(C,1);
 
    Q2:=100*EMA(EMA(Q1,6),6)/EMA(EMA(ABS(Q1),6),6);
 
    Q3:=CROSS(EMA(C,13),EMA(C,5));
 
    Q4:=CROSS(EMA(C,5),EMA(C,13));
 
    Z1:=L=LLV(L,BARSLAST(Q3)+1);
 
    Z2:=LLV(L,BARSLAST(Q3)+1);
 
    Z3:=H=HHV(H,BARSLAST(Q4)+1);
 
    Z4:=HHV(H,BARSLAST(Q4)+1);
 
    QA:DRAWLINE(Z1,Z2,Z3,Z4,0),COLOR00002B;
 
    Y1:=H=HHV(H,BARSLAST(Q4)+1);
 
    Y2:=HHV(H,BARSLAST(Q4)+1);
 
    Y3:=L=LLV(L,BARSLAST(Q3)+1);
 
    Y4:=LLV(L,BARSLAST(Q3)+1);
 
    QB:DRAWLINE(Y1,Y2,Y3,Y4,0),COLOR00002B;
 
    X01:=LLV(Q2,2)=LLV(Q2,7);
 
    X2:=COUNT(Q2<0,2);

同花顺KD看盘指标公式
相关阅读

Related read

热门推荐

网站地图 l 最新文章

股票怎么玩?589股票学习网,提供从零开始学炒股书籍在线阅读,归类于股票入门基础知识大全

声明:本站文章均来自互联网,不代表本站观点,如有异议,请与本站联系,本站为非赢利性网站 不接受任何赞助和广告